Sorry I am asking a question which is not directly linked to this forum
but i am confident that many of you have the answer for it.

i am using PHP 4.2.2 with GD 1.63. now i want to upgrade the GD1.63 to
GD2. i have installed the GD2 in  my system but still my system is
showing GD 1.63.  May pls. advise me what needs to be in php.ini file or
anywhere so that my php read the GD2.

with best wishes
balwant

-- 
PHP Database Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to