What about using the pif_ prefix for php's internal functions, analogously
to zif? This makes them more clear than the simple lack of PHP_API macro.


PHP Development Mailing List <http://www.php.net/>
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]
To contact the list administrators, e-mail: [EMAIL PROTECTED]

Reply via email to