Guys,

I had a page working on my opensuse 11.0 32bit, had to upgrade to 11.1 64bit. I have two strange issues.


The first my code is being display when I call the page, I looked at the logs and I don't see any errors that explain why this happen. I looked at my php.ini and I don't see anything different or any outstanding.

In fact I put in place my old php.ini to see if I got the same issue and I didn't. What that one I am getting

include(): Failed opening 'template/header.inc'

Is there a way I can do like sh -x on a php page to see what is broke?

Thanks,

Payne

--
PHP General Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to