Thanks Gary!

Nice to know I'm not the only one who has struggled with the Basics. Hopefully I can get my brain around it sometime soon.


Cheers

Col.

"Gary" <php-gene...@garydjones.name> wrote in message news:i8f1r9$j4...@dough.gmane.org...
Col Day wrote:
Yes I did install apache then php, however I tried to follow the
instructions in the Dummies book (what does it make me if I can't follow
the dummies book?) but to no avail.

Don't know what it makes you, but I remember trying to install Apache &
PHP separately a couple of years ago. The frustration of mismatching
versions (Apache only supporting PHP version something, PHP only playing
well with Apache version something-else) was... rather high. Head met
keyboard several times.



--
PHP General Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to