So sprach Alexander Skwar am 2002-07-08 um 10:11:16 +0200 :
> I thought that I had PHP 4.2.1 compiled just fine on SuSE 7.2, 
> however when I start Apache 1.3.19, it seg faults.

I've now found out, that this was caused by --with-recode.  When I
compile PHP like I did but don't use recode, it works fine.  However,
the standalone binary always worked fine - even --with-recode.

I'm using the recode-3.6-48 SuSE RPM.

Any ideas?

Alexander Skwar
-- 
How to quote:   http://learn.to/quote (german) http://quote.6x.to (english)
Homepage:       http://www.iso-top.de      |    Jabber: [EMAIL PROTECTED]
   iso-top.de - Die gŁnstige Art an Linux Distributionen zu kommen
                       Uptime: 1 day 21 hours 37 minutes

--
PHP General Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to