Question #41332 on phpns changed:
https://answers.launchpad.net/phpns/+question/41332

    Status: Open => Answered

alecwh proposed the following answer:
Hello,

PHP5 is required to use phpns.

-- 
You received this question notification because you are a member of
Phpns-team, which is an answer contact for phpns.

_______________________________________________
Mailing list: https://launchpad.net/~phpns-team
Post to     : phpns-team@lists.launchpad.net
Unsubscribe : https://launchpad.net/~phpns-team
More help   : https://help.launchpad.net/ListHelp

Reply via email to