Question #41332 on phpns changed:

Primus requested for more information:

I also get the same error when trying to login.

PHP Version: 5.2.5
MySQL Version:  4.1.22-standard

Thank You.

You received this question notification because you are a member of
Phpns-team, which is an answer contact for phpns.

Mailing list:
Post to     :
Unsubscribe :
More help   :

Reply via email to