I am exclusively on 5.3 now.  The changes I made should be backwards
compatible, but I haven't tried on older versions.

I haven't tried Zend Studio yet.

Graham.

On 30 Jan, 14:13, Matthew Peters <[EMAIL PROTECTED]>
wrote:
> Have you tried using your 5.3 under Zend Studio? Is the debugger dll
> in ZS compatible, do you know, with your 5.3?
>
> Matthew
>
> On Jan 29, 1:36 pm, [EMAIL PROTECTED] wrote:> So you got there first! Are you 
> exclusively on 5.3 now?
>
> > Simon
--~--~---------~--~----~------------~-------~--~----~
You received this message because you are subscribed to the Google Groups 
"phpsoa" group.
To post to this group, send email to phpsoa@googlegroups.com
To unsubscribe from this group, send email to [EMAIL PROTECTED]
For more options, visit this group at 
http://groups.google.co.uk/group/phpsoa?hl=en
-~----------~----~----~----~------~----~------~--~---

Reply via email to