Updates:
        Labels: Toolkit-Piccolo2D.Java

Comment #2 on issue 190 by heue...@gmail.com: Move to version 1.6 as minimum JDK requirement for piccolo-core
http://code.google.com/p/piccolo2d/issues/detail?id=190

(No comment was entered for this change.)

--
Piccolo2D Developers Group: http://groups.google.com/group/piccolo2d-dev?hl=en

Reply via email to