On 8/12/07, Sabre Tooth <[EMAIL PROTECTED]> wrote:

> Hi I tried to install qgis but got the following errors.
...
> The following packages have unmet dependencies:
>   qgis: Depends: libgsl0 (>= 1.4) which is a virtual package.
> Resolving dependencies...
> The following actions will resolve these dependencies:

qgis needs a rebuild to pick up the new libgsl package name.

-- 
bye,
pabs

http://wiki.debian.org/PaulWise

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to