[Artem Pavlenko]
> Are you using latest trunk? That method was added only yesterday :)
> I'm using r500

Of course not.  I use the Debian packages. :)

I got around it by commenting out the problematic function.  Now I
have a running program, but have no idea how to use it. :)

I'll commit the build rules to the debian-gis subversion repository,
including the patches.

Happy hacking,
-- 
Petter Reinholdtsen

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to