Hi David.

Nice to see :)
And webkit-image-gtk is now also working correctly.

But I'd still suggest, to put the -gtk version first in the recommends
list... becaus now, the -qt version will be selected by default, pulling
in all qt* stuff, while the gtk stuff is already there.


Cheers,
Chris.

Attachment: smime.p7s
Description: S/MIME cryptographic signature

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to