Accepted:
cgi-mapserver_5.6.5-1.1_i386.deb
  to main/m/mapserver/cgi-mapserver_5.6.5-1.1_i386.deb
libmapscript-ruby1.8_5.6.5-1.1_i386.deb
  to main/m/mapserver/libmapscript-ruby1.8_5.6.5-1.1_i386.deb
libmapscript-ruby1.9.1_5.6.5-1.1_i386.deb
  to main/m/mapserver/libmapscript-ruby1.9.1_5.6.5-1.1_i386.deb
libmapscript-ruby_5.6.5-1.1_all.deb
  to main/m/mapserver/libmapscript-ruby_5.6.5-1.1_all.deb
mapserver-bin_5.6.5-1.1_i386.deb
  to main/m/mapserver/mapserver-bin_5.6.5-1.1_i386.deb
mapserver-doc_5.6.5-1.1_all.deb
  to main/m/mapserver/mapserver-doc_5.6.5-1.1_all.deb
mapserver_5.6.5-1.1.diff.gz
  to main/m/mapserver/mapserver_5.6.5-1.1.diff.gz
mapserver_5.6.5-1.1.dsc
  to main/m/mapserver/mapserver_5.6.5-1.1.dsc
perl-mapscript_5.6.5-1.1_i386.deb
  to main/m/mapserver/perl-mapscript_5.6.5-1.1_i386.deb
php5-mapscript_5.6.5-1.1_i386.deb
  to main/m/mapserver/php5-mapscript_5.6.5-1.1_i386.deb
python-mapscript_5.6.5-1.1_i386.deb
  to main/m/mapserver/python-mapscript_5.6.5-1.1_i386.deb


Override entries for your package:
cgi-mapserver_5.6.5-1.1_i386.deb - optional web
libmapscript-ruby1.8_5.6.5-1.1_i386.deb - optional ruby
libmapscript-ruby1.9.1_5.6.5-1.1_i386.deb - optional ruby
libmapscript-ruby_5.6.5-1.1_all.deb - optional ruby
mapserver-bin_5.6.5-1.1_i386.deb - optional misc
mapserver-doc_5.6.5-1.1_all.deb - optional doc
mapserver_5.6.5-1.1.dsc - source web
perl-mapscript_5.6.5-1.1_i386.deb - optional perl
php5-mapscript_5.6.5-1.1_i386.deb - optional php
python-mapscript_5.6.5-1.1_i386.deb - optional python

Announcing to debian-devel-chan...@lists.debian.org
Closing bugs: 599847 601922 605618 605858 606247 


Thank you for your contribution to Debian.

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-grass-devel

Reply via email to