Il 16/09/2011 02:20, Hamish ha scritto:

> the primary 95% reason most people will install the grass-dev pkg
> is to use the g.extension module, which needs those two to work.

or to compile other packages against it, as in our case.
all the best.

Paolo Cavallini - Faunalia
See details at:

Pkg-grass-devel mailing list

Reply via email to