forwarded 679887


Alle lunedì 2 luglio 2012, Andy Whitcroft ha scritto:
> We are using this patch in Ubuntu to handle the changes in
> libpoppler's API version 19 to version 25/26.  Please consider for
> Debian.

This patch is -not- compatible with the Poppler (0.18.x) currently in 
On the other hand, the compatibility of gdal with poppler >= 0.20 has 
been fixed upstream (with r23991 on trunk, and r24437 on the 1.9 
branch), and will be part of the next 1.9.2 release.

Pino Toscano

Attachment: signature.asc
Description: This is a digitally signed message part.

Pkg-grass-devel mailing list

Reply via email to