Package: libhdf5-doc
Version: 1.8.9-1~exp1
Severity: normal

Dear Maintainer,

here is the problem (running dpkg):

Processing triggers for doc-base ...
Processing 2 changed doc-base files...
Error in `/usr/share/doc-base/libhdf5', line 13: all `Format' sections are 

-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)

Kernel: Linux 3.2.0-3-686-pae (SMP w/1 CPU core)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

libhdf5-doc depends on no packages.

libhdf5-doc recommends no packages.

Versions of packages libhdf5-doc suggests:
ii  acroread [pdf-viewer]              9.5.1-dmo7
ii  chimera2 [www-browser]             2.0a19-7
ii  chromium [www-browser]             21.0.1180.89~r154005-1
ii  doc-base                           0.10.4
ii  elinks [www-browser]               0.12~pre5-8
ii  elvis [www-browser]                2.2.0-12
ii  epdfview [pdf-viewer]              0.1.8-3
ii  epiphany-browser [www-browser]     3.4.2-2
ii  evince [pdf-viewer]                3.4.0-3
ii  gv [pdf-viewer]                    1:
ii  iceape [www-browser]               2.7.7-1
ii  iceweasel [www-browser]            15.0.1-1
ii  konqueror [www-browser]            4:4.8.4-1
ii  libhdf5-openmpi-dev [libhdf5-dev]  1.8.9-1~exp1
ii  links [www-browser]                2.7-1
ii  links2 [www-browser]               2.7-1
ii  lynx-cur [www-browser]             2.8.8dev.14-1
ii  midori [www-browser]               0.4.3-1
ii  netsurf-gtk [www-browser]          2.9-2
ii  okular [pdf-viewer]                4:4.8.4-2
ii  rekonq [www-browser]               1.1-1
ii  surf [www-browser]                 0.5-1
ii [pdf-viewer]           1:0.2dfsg1-4
ii  w3m [www-browser]                  0.5.3-8
ii  xpdf [pdf-viewer]                  3.03-10
ii  zathura [pdf-viewer]               0.2.1-1

-- no debconf information

Pkg-grass-devel mailing list

Reply via email to