Control: retitle -1 Please update Recommends: for postgresql-9.4-postgis

Re: Sebastiaan Couwenberg 2013-12-17 <>
> > Can you please update the Recommends: from postgresql-9.1-postgis
> > to postgresql-9.3-postgis?
> I've updated dependency in the tasks file in git, it will be part of
> debian-gis/0.0.3.


in the meantime, the PostgreSQL version in jessie has been upgraded to
9.4, so please switch to postgresql-9.4-postgis. (Which isn't there
yet but should be soon.)

-- |

Pkg-grass-devel mailing list

Reply via email to