Package: postgis
Version: 2.1.7+dfsg-1+b1
Severity: wishlist

Dear Maintainer,

currently the debian Version of postgis does not seem to support
cgal. Unfortunately this will result in a less powerfull version of postgis
(some missing functions).

While cgal is available in debian, sfcgal (the c++ wrapper) is not.

So should I probably also file a wnpp reqest for packaging of sfcgal,



Pkg-grass-devel mailing list

Reply via email to