Hi,

Is it possible to fix it even if I use stable?


this might be a problem as I don't know the specific patch fixing the issue.
I would recommend to upgrade to CDT from testing or unstable. It has very
few dependencies and will work with Eclipse 3.8.0 from stable.

Regards,

Jakub

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to