Package: elasticsearch
Version: 1.4.5+dfsg-2
Severity: normal

libguava-java has been updated to the version 18, elasticsearch can now depend 
on it instead of libguava18-java.

Emmanuel Bourg

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to