Hi,

Am 08.01.2018 um 17:44 schrieb Salvatore Bonaccorso:
[...]
> So the patched files exits, and similar code flow is present.
> 
> I explicitly have not looked (yet) at 4.0.2.GA which is in jessie (and
> wheezy), just the 4.3.3 based versions in stable and unstable yet.
> 
> What do you miss?

Oh, I was somehow under the impression all versions were the same. The
getAccessible method is not present in Wheezy/Jessie hence my
conclusion. The version in stable/unstable looks to me like we could
apply the patch.

Regards,

Markus

Attachment: signature.asc
Description: OpenPGP digital signature

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to