Processing control commands:

> severity -1 important
Bug #760385 [libv8-3.14] nodejs: CVE-2014-5256
Severity set to 'important' from 'grave'

-- 
760385: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=760385
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to