Hi Mike,

On Fri, 19 Dec 2014 21:11:10 -0500 Michael Gilbert <mgilb...@debian.org>
wrote:
> control: severity -1 important
> 
> There is no security support for libv8 in jessie, so security issues aren't 
> RC.
Could you please add some links to explain that?
I was about to fix this issue in an NMU after double-checking the fix.

Cheers,
Balint

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to