Hi,

> I have filed a bug for an unblock
> on the package: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=778566

Please, double check if that’s needed before doing so next time:

$ apt-cache policy node-serve-static
node-serve-static:
  Installé : (aucun)
  Candidat : 1.6.4-1
 Table de version :
     1.6.4-1 0
        500 http://ftp.us.debian.org/debian/ jessie/main amd64 Packages
        500 http://ftp.us.debian.org/debian/ sid/main amd64 Packages

grep-excuses can help too.

Regards

David


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to