Hi,

>> I have filed a bug for an unblock
>> on the package: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=778566
>
> Please, double check if that’s needed before doing so next time:
>
> $ apt-cache policy node-serve-static
> node-serve-static:
>   Installé : (aucun)
>   Candidat : 1.6.4-1

I should have double check the version, sorry for the noise.
node-serve-static/1.6.4-2 doesn’t seem to have been uploaded, so maybe
there is still something to fix.

Regards

David


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to