Package: libjs-codemirror
Version: 5.4.0-1

Upstream is up to 5.7.0 and I need at least 5.5.0 for a package : could you
update your package?

Thanks,

Snark on #debian-js

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to