Package: libjs-term.js
Version: 0.0.4-1

Hi,

I want to package the Jupyter notebook, which has JavaScript deps ; among
them is term.js version at least 0.0.7.

Can you package a newer upstream, please?

Thanks,

Snark on #debian-js

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to