Version check failed:
Your upload included the binary package libjs-requirejs, version 2.1.16-1, for 
all,
however testing already has version 2.1.20-1.
Uploads to unstable must have a higher version than present in testing.

===

Please feel free to respond to this email if you don't understand why
your files were rejected, or if you upload new files which address our
concerns.


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to