Hi,

I'd like to also tell that I need a higher version of libjs-backbone. I
need at least vesrion 1.2.1, which is needed by OpenStack Fuel.

Can I do the work, and upload a new version to Experimental?

Cheers,

Thomas Goirand (zigo)

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to