Package: libuv1
Version: 1.9.0-1
Severity: normal

We still need to clear up whether nodejs LTS are locked to spcific libuv1 
minor versions or not.
For the moment, we block 1.9.0 here and wait for clarification before letting
it in testing.
Discussion is up at 
https://lists.debian.org/debian-release/2016/04/msg00280.html

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to