Hi,

sorry for the delay,
somehow i did not receive this bug report.

Could you give me the output of
`cat /proc/cpuinfo` ?

Could you tell me if you get the same error with versions
4.3.1 or 4.4.3

If it does crash on version 4.3.1, and since this bug prevents migration to
testing,
i might lower its importance, but that doesn't mean i won't try to fix it.

Jérémy
_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to