Package: node-evp-bytestokey
Version: 1.0.0-3
Severity: grave

Hi,

the upstream homepage says to avoid using it, so perhaps it should get
out of Debian and the other packages depending on it should be ported to
something actually working?

Snark on #debian-js

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to