Hi Alvaro,

Alvaro Soliverez wrote:
> This seems to be a problem in the kbanking plugin, which maybe was not
> recompiled after upgrading to the new version.

No. The package kmymoney2-plugin-aqbanking 0.9.10-1 build-depends on
kmymoney2 0.9.3. Hence it could only have been compiled with an upgraded
kmymoney2.

Regards
  Micha



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to