Package: konversation
Version: 1.4-1
Severity: normal

>From the description: "This transitional package takes care of pulling in
the new kde-runtime package and can safely be removed after installation."

Thank you

-- System Information:
Debian Release: jessie/sid
  APT prefers unstable
  APT policy: (990, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)
Foreign Architectures: i386

Kernel: Linux 3.9-1-amd64 (SMP w/1 CPU core)
Locale: LANG=en_CA.UTF-8, LC_CTYPE=en_CA.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Versions of packages konversation depends on:
ii  kdebase-runtime    4:4.10.5-1
ii  kdepim-runtime     4:4.10.5-1
ii  konversation-data  1.4-1
ii  libc6              2.17-7
ii  libgcc1            1:4.8.1-6
ii  libkabc4           4:4.10.5-1
ii  libkde3support4    4:4.10.5-1
ii  libkdecore5        4:4.10.5-1
ii  libkdeui5          4:4.10.5-1
ii  libkemoticons4     4:4.10.5-1
ii  libkidletime4      4:4.10.5-1
ii  libkio5            4:4.10.5-1
ii  libknotifyconfig4  4:4.10.5-1
ii  libkparts4         4:4.10.5-1
ii  libkresources4     4:4.10.5-1
ii  libnepomuk4        4:4.10.5-1
ii  libnepomukutils4   4:4.10.5-1
ii  libphonon4         4:4.6.0.0-3
ii  libqca2            2.0.3-4
ii  libqt4-dbus        4:4.8.5+dfsg-2
ii  libqt4-network     4:4.8.5+dfsg-2
ii  libqt4-qt3support  4:4.8.5+dfsg-2
ii  libqt4-svg         4:4.8.5+dfsg-2
ii  libqt4-xml         4:4.8.5+dfsg-2
ii  libqtcore4         4:4.8.5+dfsg-2
ii  libqtgui4          4:4.8.5+dfsg-2
ii  libsolid4          4:4.10.5-1
ii  libsoprano4        2.9.2+dfsg.1-1
ii  libstdc++6         4.8.1-6
ii  phonon             4:4.6.0.0-3

konversation recommends no packages.

konversation suggests no packages.

-- no debconf information

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to