Am 24.09.2013 22:22, schrieb folkert:
> Package: kdesvn
> Version: 1.6.0-2
> Severity: grave
> Justification: renders package unusable
> 
> Trying to access a repo on a debian server. Refuses to work with as it uses an
> too old svn. No more-recent version available from debian.

Can you be more specific about the problem you are having?
Can you post any error messages?
What exactly did you try to do, which repository did you access?




-- 
Why is it that all of the instruments seeking intelligent life in the
universe are pointed away from Earth?

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to