Source: qapt
Version: 1.3.0-2.1
Severity: serious
Control: fixed -1 2.2.0-1

Hi,

Your package needs an update in unstable for qt-gstreamer 1.2.x. The
package in experimental already supports it, so you can probably just
upload that to unstable. A prompt upload would be appreciated as this
is part of a transition.

Emilio

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to