Quoting Ana Guerrero ([EMAIL PROTECTED]):

> Then, in kdebase it seems the only code that links against libsmbclient is 
> the 
> smb kioslave, the code is placed at kdebase/kioslave/smb/ and all the headers 
> say GPL v2.1 or later. If somebody wants to take a quick check to see if i am
> overlooking something is welcome.


So, as of now and unless someone stands up and objects loudly, it
seems we can move along and work to upload 3.2.0 in unstable. Correct?


Attachment: signature.asc
Description: Digital signature

-- 
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-talk

Reply via email to