since the current KHTML layout engine(konqueror 4.x.x) is much better than the 
one in debian lenny(konqueror 3.5.9) could you update the older konqueror in 
order to use this engine in order for the users to have a better web page 
behaviour..


-- 
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-talk

Reply via email to