> 
> Can you please describe the actual problem you have? I use
> xul-ext-quotecolors 0.3-4 with icedove 31.0-3 without any issue.
> 

Hi David,

Without that patch if I go to the "Add-ons Manager" tab it says
quotecolors is disabled because it is not compatible with this version.


Nick

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to