Am 10.03.2010 08:03, schrieb Jaromír Mikeš:
libslv2-9 is not directly dependent on jackd ,but libslv2-9 recommends 
slv2-jack package which need jackd.
"Recommends" changed to "Suggests" is already done in git repo for awhile.
Can somebody upload it for me please?


Yes, please! It really stinks to have jack pulled in by an update of gstreamer-plugins-bad.

 - Fabian

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to