On Mon, Aug 16, 2010 at 12:39:13PM +0200, Reinhard Tartler wrote:
On Mon, Aug 16, 2010 at 09:25:12 (CEST), Aaron Barany wrote:
and the standard squeeze install has 0.5.1. (which also means that the standard squeeze libraries might experience the same problem)


And I've asked you to check this. Until this happens, I'd agree to leave this bug closed.

Whoops: I reopened again before above arrived in my inbox.

I will simply leave this bugreport alone for a little while now - reopened and all.


Kind regards,

 - Jonas

--
 * Jonas Smedegaard - idealist & Internet-arkitekt
 * Tlf.: +45 40843136  Website: http://dr.jones.dk/

 [x] quote me freely  [ ] ask before reusing  [ ] keep private

Attachment: signature.asc
Description: Digital signature

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to