On Wed, September 1, 2010 09:10, Reinhard Tartler wrote:
> On Tue, Aug 31, 2010 at 21:14:05 (CEST), Adam D. Barratt wrote:
>
>> csound still has an outdated dependency on hppa;
>
> What dependency is that?

libcsound64-5.2 depends on "libjack0 (>= 0.118.0)".

> Where can we look that up?

Predictably, in the testing packages file for hppa :-)
http://ftp.debian.org/debian/dists/testing/main/binary-hppa/Packages.gz ,
for example.

Regards,

Adam


_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to