On Wed, 2010-09-01 at 13:10 +0100, Adam D. Barratt wrote:
> On Wed, September 1, 2010 10:05, Reinhard Tartler wrote:
> > On Wed, Sep 01, 2010 at 10:51:31 (CEST), Adam D. Barratt wrote:
> >> libcsound64-5.2 depends on "libjack0 (>= 0.118.0)".
> >
> > Right, could you schedule a binNMU for csound on hppa? that should fix
> > it.
> 
> Scheduled.

and failed, due to doxygen breaking.  The fixed doxygen should migrate
tonight, so I've added a dep-wait.

Regards,

Adam

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to