what Qt version will 5.9 require? 5.6 still or 5.7?

  • [no subject] Jonathan Riddell
    • Re: Marco Martin
      • Re: Kai Uwe Broulik
        • Re: Sebastian K├╝gler

Reply via email to