On Monday 17 October 2016, Jonathan Riddell wrote:
> what Qt version will 5.9 require? 5.6 still or 5.7?

would like 5.7 to allow preliminary use of QtQuickControls2, if there aren't 
significant drawbacks

-- 
Marco Martin
  • [no subject] Jonathan Riddell
    • Re: Marco Martin
      • Re: Kai Uwe Broulik
        • Re: Sebastian K├╝gler

Reply via email to