Hi -
Using pmacctd/sfacctd 1.7.0, I notice that the "-P mysql" operand on the
sfacctd executable is supported and accepted OK (don't have sflow data in
the DB yet). But when I use "plugins: mysql" in the conf file, I receive
message
WARN:....Unable to handle key: plugins. Ignored
....at the sfacctd startup.

I just wanted to make certain whether "plugins: mysql" works the same with
sfacctd as it does with pmacctd. Or not?
Thanks.....Nick G
_______________________________________________
pmacct-discussion mailing list
http://www.pmacct.net/#mailinglists

Reply via email to