I get this sometimes too
i have w2k sp2 p99 sp6
don't get it every time though

sometimes it closes normally and all seems well and then later when
rebooting or logging on/off or shutdowning
w2k says 
'closing protel' (it was already closed without complaint ages ago) and
then after 
a little while says can't close 'end task?' 

Dennis Saputelli

Ron Tupa wrote:
> 
> Just loaded Service Pack 6 for Protel 99SE under Windows 2000.  When we
> shut down, it hangs there for about a minute, then a message, Program
> not responding , Program will be shut down and then shuts down.
> 
> Has anyone else seen this?
> 
> --
> Ron Tupa
> ElectroMechanical Engineer
> Adtron Corporation
> 3710 East University
> Phoenix, Arizona 85034
> Telephone 602-735-0335
> Fax 602-735-0359

-- 
___________________________________________________________________________
www.integratedcontrolsinc.com            Integrated Controls, Inc.    
   tel: 415-647-0480                        2851 21st Street          
      fax: 415-647-3003                        San Francisco, CA 94110

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
* To post a message: mailto:[EMAIL PROTECTED]
*
* To leave this list visit:
* http://www.techservinc.com/protelusers/leave.html
*
* Contact the list manager:
* mailto:[EMAIL PROTECTED]
*
* Forum Guidelines Rules:
* http://www.techservinc.com/protelusers/forumrules.html
*
* Browse or Search previous postings:
* http://www.mail-archive.com/proteledaforum@techservinc.com
* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

Reply via email to