Richard,
i did never edit this menu and the simulation sources are there, so you must
have lost them somehow (corrupted ini-file ?). You can get the toolbar back
by customizing the menu (down arrow in the main menu
and ->customize ->menu ->edit ...

Rolf Molitor
Ing.Buero i2e
Remscheid / Germany

-----Ursprüngliche Nachricht-----
Von: "Richard Lim" <[EMAIL PROTECTED]>
An: "Protel EDA Forum" <[EMAIL PROTECTED]>
Gesendet: Mittwoch, 28. November 2001 04:41
Betreff: [PEDA] cannot get simulation sources!?


Hi there,
     I am not able to get simulation sources to show up in 99SE.  It is not
listed under  View > Toolsbars > Simulation Sources.  Have I missed
something?

Thanks,
Richard


* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
* To post a message: mailto:[EMAIL PROTECTED]
*
* To leave this list visit:
* http://www.techservinc.com/protelusers/leave.html
*
* Contact the list manager:
* mailto:[EMAIL PROTECTED]
*
* Forum Guidelines Rules:
* http://www.techservinc.com/protelusers/forumrules.html
*
* Browse or Search previous postings:
* http://www.mail-archive.com/proteledaforum@techservinc.com
* * * * * * * * * * * * * * * * * * * * * * * * * * * * *

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
* To post a message: mailto:[EMAIL PROTECTED]
*
* To leave this list visit:
* http://www.techservinc.com/protelusers/leave.html
*
* Contact the list manager:
* mailto:[EMAIL PROTECTED]
*
* Forum Guidelines Rules:
* http://www.techservinc.com/protelusers/forumrules.html
*
* Browse or Search previous postings:
* http://www.mail-archive.com/proteledaforum@techservinc.com
* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

Reply via email to