Hi,

I had to change my OS back to WinNT 4.0 for a similar situation.

thanks

Jeyaraman
[EMAIL PROTECTED]

Embedded Wireless Labs Sdn Bhd
www.embeddedwireless.com


The information transmitted is intended only for the person or entity to
which it is addressed and may contain confidential and/or privileged
material. Any review, retransmission, dissemination or other use of, or
taking of any action on reliance upon, this information by persons or
entities other than the intended recipient is prohibited. If you received
this in error, please contact the sender and delete the material from any
computer.

----- Original Message -----
From: <[EMAIL PROTECTED]>
To: <[EMAIL PROTECTED]>
Sent: Tuesday, June 17, 2003 2:39 AM
Subject: [PEDA] 99SE on win2k running slow


> Hi all,
> I have a problem with Protel 99 SE (sp6) on my win2k laptop.
> It was working fine until I installed mySQL database for another project
> after which protel is so slow to open that it appears to have hung the
> machine. I removed mySQL and rebooted, but same problem.
> I have tried re-installing Protel but it still takes forever.
> Has anyone seen this before ? I am guessing that the data access
> component of protel or perhaphs win2k has been alterted and now protel
> cannot find whatever hooks it requires.
> Bill.
>
>
>



* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
* To post a message: mailto:[EMAIL PROTECTED]
*
* To leave this list visit:
* http://www.techservinc.com/protelusers/leave.html
*
* Contact the list manager:
* mailto:[EMAIL PROTECTED]
*
* Forum Guidelines Rules:
* http://www.techservinc.com/protelusers/forumrules.html
*
* Browse or Search previous postings:
* http://www.mail-archive.com/[EMAIL PROTECTED]
* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

Reply via email to