I have recently installed protext and it seems to be working quite good 
--- great software.

However, I have already ran into a problem. One of the files 
(powerdot.cls) in one of the packages (powerdot.cab) needs to be 
updated. How can I update this file in the powerdot.cab file (package)?

--V. Stokes
--
http://tug.org/protext/

Reply via email to